Mecanicos

foro para intercambiar informaciones

Mecanicos
Problemas con tu platina ???
* E-mail:
* Password:
Registrarse Presentación Miembros Imágenes
¿Has olvidado tu Password?

<< 1 2 3 4 5 6 >>
Autor Mensaje
karina
 
Mensajes: 1
Registrado: Agosto/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla 16/Agosto/2013 - 05:10

tengo un platina 2003 autmatico tiene tiempo con una falla los mecanicos le an cambiado el sensor del sigueñal el tps la bomba de la gasolina las bobinas y el carro sigue iwal.. la falla es qe tarda en arrancar no tiene fuerza en baja....alguien me podria ayudar??

Juanita
 
Mensajes: 1
Registrado: Julio/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Ruido de la bomba dle hidraulico 11/Julio/2013 - 06:37

Hola, todo empezo la ocasion que se inundo la ciudad, empezo a chillar la bomba de la direccion, pero el volante jamas endurecio, sin embargo cuando hay encharcamientos en la ciudad el ruido ch illante de pronto desaparece y de pronto regresa. El ruido solo se escucha cuando acelero, ya que en semaforo estando detenido el coche el ruido no se oye. 

albertoa
 
Mensajes: 1
Registrado: Junio/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: LIC. 03/Junio/2013 - 18:47

para que anos abarca el manual me interesaa

Ivan
 
Mensajes: 1
Registrado: Junio/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla de platina al bajar velocidad 01/Junio/2013 - 03:58

<body><p>hola que tal checando en la internet buscando solucion para mi platina y veo q a usted le a sucedido lo mismo y espero y usted a en contrado el proble de ante mano gracias
Luis Lujan
 
Mensajes: 1
Registrado: Mayo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: problemas de arranque 19/Mayo/2013 - 04:13

Lo que pasa es que después de un tiempo se condensa agua en el tanque de gasolina y estapasa a los inyectores y sensores solo tienes que utilizar un aditivo para gasolina, hay uno que limpia inyectores , el mio tenía es o le puse el aditivo y listo , después de algun tiempo sucede otra vez ponle el aditivo y vuala!

 

MAUROORTAFLORES
 
Mensajes: 1
Registrado: Mayo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: alluda no ecuentro un buen mecanico u electrico 05/Mayo/2013 - 01:39

A MI ME PASO LO MISMO  LO QUE PASA QUE LA LLAVE TRAE UN CHIP QUE AL MOVERSE DE SU LUGAR YA NO ES DETECTADO Y EL MOTOR NO ENCIENDE ABRELO Y CHECA SU LUGAR DONDE VA UBICADO.

erick
 
Mensajes: 3
Registrado: Abril/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla en transmision 27/Abril/2013 - 20:13

hola!! el motivo de mi mensaje es que tengo un prblema con mi auto renault clio 2004 estandar, el punto radica que al meter la reversa este no se va hacia atras si no al contrario se va para adelante, las demas velocidades entran y funcionan bien de echo la reversa entra bien solo que al soltar el closh y acelerar este no se va hacia atras... p.d espero me puedan ayudar....

erick
 
Mensajes: 3
Registrado: Abril/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla en transmision 27/Abril/2013 - 20:10

hola!! el motivo de mi mensaje es que tengo un prblema con mi auto renault clio 2004 estandar, el punto radica que al meter la reversa este no se va hacia atras si no al contrario se va para adelante, las demas velocidades entran y funcionan bien de echo la reversa entra bien solo que al soltar el closh y acelerar este no se va hacia atras... p.d espero me puedan ayudar....

erick
 
Mensajes: 3
Registrado: Abril/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla en transmision 27/Abril/2013 - 20:08

hola!! el motivo de mi mensaje es que tengo un prblema con mi auto renault clio 2004 estandar, el punto radica que al meter la reversa este no se va hacia atras si no al contrario se va para adelante, las demas velocidades entran y funcionan bien de echo la reversa entra bien solo que al soltar el closh y acelerar este no se va hacia atras... p.d espero me puedan ayudar....

martin ix
 
Mensajes: 1
Registrado: Abril/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: problemas de arranque 04/Abril/2013 - 06:57

checa y canbia  los reveladores  yo ya tengo un platina hase 5 años  y de verdad es una ................ porqueria

pero ya no me lo conpran  ome ofrecen la mitad de lo que segun yo vale

platina 2003 version  k  e gastado mas de lo que vale  pido 25 mil

samuel
 
Mensajes: 1
Registrado: Marzo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  T7NF8P 26/Marzo/2013 - 16:38

hola kisiera saver q tiene mi platina 2003 se trabo iba d rebersa y se amarro y lla no abansa solo en neutral y lo prendo y en neutral abansa como si tuviera la velosidad 3 y meto otros cambios y no abansa solo en neutral y en 5

 

Manuel Basto
 
Mensajes: 1
Registrado: Marzo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  El Platina es buen carro 20/Marzo/2013 - 23:17

No me cabe la menor duda que cada quien tiene una percepcion diferente del Platina, pero he usado dos 2007 y 2009 y este ultimo lleva 340,000 kilometros y funciona muy bien, solo hay que darles mantenimiento con regularidad en especial el cambio de la banda de tiempo, por lo demas es bastante economico

Juanjo
 
Mensajes: 1
Registrado: Marzo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Sensor de Velocidad Platina 19/Marzo/2013 - 18:58

Que tal! el motivo de este mensaje es para compartirles mi experiencia con el sensor de velocidad,éste dejaba de marcar en ocaciones, ahora bien uds mismos puedes solucionarlo, es muy fácil se ubica debajo del filtro de aire, entra a presión, lo que hice fue quitarlo y limpiarlo le inyecte aire a presión para eliminar los residuos ya que al quitarlo encontraran que trae algo de aceite con tierra, jalen el vastago y metanlo en repetidas ocaciones hasta que éste poniendolo de forma vertil el mismo vastago se devuelva solo, es decir que no se atore si uds lo oprimen, debe de caer. hasta ahorita funciona a la perfeccion ya tengo 2 semanas así . intentenlo antes de hacer el gasta en un nuevo sensor y podrán ahorrarse una lanita. espero les sirva..saludos

andres
 
Mensajes: 1
Registrado: Marzo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  platina2004 18/Marzo/2013 - 20:38

hola buenas tardes me podrias orientar por que no entra la 4Ta velocidad en un platina automatico 2004. y el testigo siempre esta encendido

israel montoya
 
Mensajes: 1
Registrado: Febrero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  AIRE ACONDICIONADO 22/Febrero/2013 - 02:49

BUENA AVER SI ME PUEDEN AYUDAR APENAS ME DI CUENTA QUE MI CLIMA NO FUNCIONA ENCIENDO EL AIRE PERO AL ENCENDER PARA QUE ENFRIE NO PRENDE EN EL BOTON Y OBIO TAMPOCO EL COMPRESOR ME DICEN QUE ESOS CARROS AL QUEDARSE SIN GAS NO ENTRA EL COMPRESO ES PLATINA 2005 ESTD

Ismael Calixto
 
Mensajes: 2
Registrado: Enero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla mi platina estandar 10/Enero/2013 - 18:35

Amigo, Los platinas son autos muy buenos, los malo es que hay muy malos mecanicos, muy pocos se capacitan para resolver problemas y terminan diciendo que el auto es una porqueria cuando no es asi.   es muy comun que desconecten sensores , que lo dañen o que lo rompan. ese sensor de velocidad te controla los cambios.  te recomiendo intentes reparar tu auto tu mismo. de verdad es mas facil de lo que imaginas, los manuales completos del platica estan disponibles en linea gratis.  levanta el auto con unas torres, quitas la tapa de metal que esta abajo del motor y facilmente podras ver el sensor de velocidad, checa que este conectado su cable electrico y checa  que no este roto ,comprate herramienta y deja de regalar dinero a los tontejos mecanicos. yo he ahorrado miles de pesos con mis autos por hacer yo solo las cosas, incluso el que me lo vendio el paltina que tengo me lo vendio por que penso que la caja no servia, lo lleve cotizar y estaban locos, cuando el problema era un mugre sensor de $700 pesos, me compre mis torres y mi kit de llaves.  intentalo. por cierto si quitas el sensor te va a tirar algo de aceite, y tendras que ponerle algo de aceite, si no sabes en donde esta el tonillo para ponerle aceite a la caja , contactame a mi correo... slds...

Agustin
 
Mensajes: 1
Registrado: Enero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: ayuda platina automatico 03/Enero/2013 - 16:24

Hola Buen dia!

me paso exactamente lo mismo y es el sensor de velocidad..

esta abajo del filtro del aire. 

cuesta como $500 pesos 

adrian
 
Mensajes: 1
Registrado: Enero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla mi platina estandar 03/Enero/2013 - 07:50

hola tengo un platina 2003 transmision estandar y derepente  dejo de caminar el mecanico le cambio los soportes ya que segun estaban dañados y eso provoco el problema solo que al hacerlo entran los casmbios y todo bien solo que no camina en ninguna velocidad solo enciende y ya si me pueden ayudar se los agrad4ecere mucho

Lily
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: super mecanico exclucivo nissan 27/Diciembre/2012 - 21:33

Tendrás su número telefónico? Mi platina 2006 no enciende y nadie atina porque, ya cambiaron el sensor, el escáner no marca nada, sólo no arranca!!, mil gracias
lalo
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: por que el pisar el freno no me enciende el stop de mi platina 2003 25/Diciembre/2012 - 19:40

checa si el cable de tierra no esta muy sucio a mi me pasaba q al pisar el freno se prendia el tablero solo le conectaron tierra al monoblock porque la que trae cuando se ensicia deja de hacer contacto

julian alejandro gamez grageda
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla de trasmision automatica 21/Diciembre/2012 - 11:20

yo tengo el mismo problema en un platina 2006 ya cambien la trasmision que en la agencia me avian dicho que eso era y sigue con lo mismo si solucvionaste tu problema y me puedes ayudar te lo agradeceria.

David Reyes
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: problemas con mi platina 18/Diciembre/2012 - 21:28

Hola ojala que tu me puedas sacar de dudas, tengo un platina 2005 y no eciende el motoventilador, le cambie el bulbo de la temperatura y sigue el problema, el termostato permite el flujo, probe el ventilador en directo y si enciende, que puedo hacer, ya le he metido demasiado dinero y no queda bien.

jesus negron gonzalez
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: alluda no ecuentro un buen mecanico u electrico 03/Diciembre/2012 - 16:47

efectivamente ese es el problema del platina el foco parparea mas rapido de lo normal y le das marcha y no enciende: te recomiendo que le cambies la bateria a las lleves con eso aueda resuelto tu problema espero te siva de mucho y comparte esta falla con tus compañeros, gracias

KARL
 
Mensajes: 1
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: Re: PROBLEMAS CON MI PLATINA 2003 15/Noviembre/2012 - 13:37

ES UNA  MUGRE DE AUTO YO LO COMPRE COMO EN 6 MILLONES A GHORA LO VENDERE EN 3 MILLONES TODO FALLA FALLO LOS FRENOS LOS NEUMATICOS LAS LUCES , LA BOMBA  EL ALTERNADOR SE CORTO LA CORREA OSEA TODO LO PEOR , EL MEJOR CONSEJO CAMBIARLOS RAPIDO 

edgar
 
Mensajes: 3
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: problemas con mi platina 15/Noviembre/2012 - 10:33

hola mira yo tengo un platina 2004 la ventaja esk yo estudie mecanica y le se mucho al platina mira mi coche tenia el mismo problema que el tuyo si ya cambiaste bobinas segun tu mecanico asegurate que aiga sido verda te recomiendo que le cambies tambien las bujias y checa como funciona endado caso que siga = contactame te dejo mi correo es paramore17@live.com.mx para poder horientarte mas

 

eduardo
 
Mensajes: 1
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla ventilador 11/Noviembre/2012 - 22:51

tengo una platina 2005 estubo parado un año, se sedaño la cabeza, se reparo ,se cambio la bomba de agua, termostato anticongelanete, pero el mecanico le perdio el sensor de temperatura que era de color negro, le consiguio uno nuevo peor es de color rojo ahora la temperatura llega a 3/4 y el ventilador no prende a que se debe

david
 
Mensajes: 1
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: platina 2006-pierde potencia. 07/Noviembre/2012 - 18:58

amigo a mi me pasa lo mimo y me sale el mismo codigo de error pero en verdad sera esto? ya se lo cambiate?=

V. Abraham Zúñiga R.
 
Mensajes: 3
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Platina pierde velocidad y avienta patada. 05/Noviembre/2012 - 15:02

Yo compre un Platina 2004 y despues de varias semanas empezo a fallarme de eso mismo, lo lleve con un mecanico de transmisiones automaticas y me dijo que era ya un problema de la caja de velocidades, ese CHISTESITO que costo $17,000 pesos ya le bajaron la caja y me la repararon completa, me dijeron que estaban flameados los discos de la primera y Reversa ya que es muy comun en los platina, porque esos coches  (platina) es una mezcla de Nissan y Renault y lamentablemente ese modelo de carro (Platina), traen motor de Renault y por consiguiente por eso las piezas y las afinaciones o cualquier detalle que tenga, son muy caros, ya le puse los 4 frenos nuevos incluyendo los discos, los 4 amortiguadores, las 4 llantas, las 4 bobinas (estas porque el carro tenia jaloneo en frio y en caliente y me dijo el mecanico que le fallaba la bobina #1, yo le compre las 4 para no andar batallando a futuro, Me gaste $900 pesos en cada una), ya le cambie la Famosa Banda de Distribucion y pues logico que al cambiar esa Banda, hay que cambiar la Bomba del Agua (porque el dia que se descompnga tambien tienen que hacer lo mismo que cuando se cambia la banda de distribucion y te sale muy CARO eso) despues falló eso de que no encendia y tenia que encenderlo en Neutral o en Parking (para eso le cambie el selenoide de Neutral-Parking $1,100 pesos y el selenoide de velocidad y no se que $2,500 pesos, y con estas dos cosas ya enciende bien y no se brincan las posiciones) y despues de todo eso, repare el problema de la caja de velocidades que al platina se le "olvida" que esta en la "D" ó en la "R"y hace que despues de tanto acelerar se sienta un empujon o golpe, cuando entra la velocidad, y pues ese Chiste, me costo $17,000 pesos, afortunadamente anda bien de la compresion el motorcito, sino ya mejor lo hubiera vendido mejor como chatarra, ya que segun veo asi si vale mas que venderlo funcionando.

Y pues ahorita mi Platina 2004 color gris plata automatico, ya lo tengo con tooooodo reparado, y me he gastado hasta ahorita $87,000 pesos Mexicanos, la pregunta es, cuando lo quiera vender, cuanto me daran por el????  $35,000 ó $40,000 pesos por el???   NOOOO!! ya no lo vendo, hasta que le exprima todo lo que he invertido en el y me lo acabe jejeje, si radican cerca de Leon Gto o aqui mismo, les puedo recomendar a los 2 mecanicos que me hicieron favor de repararme mi Querido Platina, sin darme tanto rollo y hacerme gastar en el cosas que no existen, afortunadamente mi carro ya funciona al 10000% ando en carretera con el corro a 160km/hr sin problemas, ya lo uso en ciudad sin miedo a quedarme con carro descompuesto y tengo carro para mucho rato, pero eso si, ya no vuelvo a comprar un carro Platina en toda mi vida, porque nadie los quiere, ahora entiendo porque  :(  saludos desde Leon Gto.

 

Atte: 

V. Abraham Zúñiga R.
zuru_1@hotmail.com

 

P.D.: si tienes poco de haber comprado tu Platina, mejor haz lo posible por venderlo o cambiarlo por otro carro, porque creemelo, no quedran gastarse lo que yo me he gastado en mi Querido Platina !!, Saludos.. 

Julieta
 
Mensajes: 1
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Platina pierde velocidad y avienta patada. 01/Noviembre/2012 - 15:38

Hola buen dia!! Tengo un platina 2004 automatico y desde hace tiempo esporadicamente hace una falla que cuando freno y trato de arrancar otra vez pierde fuerza y avienta como una especie de patada, o inclusive tambien lo hace en subidas a lo que entiendo k no entra bien la velocidad, No se si a alguien ya le sucedio, ya que los mecanicos primeramente no le encuentran la falla y primero m dicen k es una cosa, despues otra y nada mas no lo arreglan. Gracias y saludos!!

Yael Jesus Marquez Altamirano
 
Mensajes: 1
Registrado: Octubre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: platina 2004 31/Octubre/2012 - 17:34

Amiga lo que pasa con lo del D3 no es nada malo no te preocupes, es solo que presionaste un botonsito que esta en la palanca (abajo del click para cambiar la velocidad), el D3 es usado en el coche para uando quieras que tenga un desarrollo mas rapido (cuando vallas a arrevasar o algo parecido para que corra mas)(pero ovio gastara mas gasolina).....

<< 1 2 3 4 5 6 >>

Usuarios activos
2104 usuarios activos: 0 miembros y 2104 huespedes en el foro.
 Reglas de mensaje
puedes escribir nuevos temas
puedes responder a los temas
puedes adjuntar archivos
no puedes editar tus mensajes
Contactar con el Administrador del foro.



La utilización del servicio vendrá condicionada por la previa aceptación de las Condiciones Generales de Uso del Servicio.

Foro gratis creado en ForosWebGratis.com. Crea tu propio foro aquí.