Mecanicos

foro para intercambiar informaciones

Mecanicos
Peugeot 206 no me arranca
* E-mail:
* Password:
Registrarse Presentación Miembros Imágenes
¿Has olvidado tu Password?

<< 1 2
Autor Mensaje
Eduardo
 
Mensajes: 1
Registrado: Diciembre/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  batalla para arrancar 15/Diciembre/2011 - 19:53

tengo un peugeot 206 2005 3 puertas electrico etc. 

resulta que todas las mañanas y solo si lo dejo descansar o enfriarse por asi desirlo al quererlo encender este no prende da marcha y todo pero parese que estubiera ahogado ya le cheke la bomba de gasolina el escape inyectores se le limpio el tanque de gas por que resulta k tenia basura pero aun sigue sin funcionar correctamente y no sabria que puede ser...

tamb supuestamente los sensores del tanke

nicolas
 
Mensajes: 1
Registrado: Septiembre/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  no para el motor 20/Septiembre/2011 - 14:01

amigos tengo un 206 1.6 y por mas que saque la llave este no para el motor, ya probe desconectando el tambor de la llave. veo que tiene un relay de inyeccion y es como si este quedara alimentado y no despega, si lo desconecto se para el motor. aunque probe con otro relay distinto de un amigo y hace la misma falla... que puede ser???

silver
 
Mensajes: 1
Registrado: Marzo/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  motor no se pone en marcha 11/Marzo/2011 - 22:39

Pues nada se le ha roto la correa de distribucion es un peugeot 206 hdi del 2006 se la he puesto pero cuando la pongo con las marcas que tiene tocan las valvulas en los pistones ,el caso es que la he puesto a la antigua usanza , he puesto el cilindro numero cuatro en cruze y el uno en compresion ,he subido el piston mumero uno a y el cuatro al punto muerto superior he marcado el arbol para que quede justo en el centro para que no toquen las valvulas cuando el motor gire osea que esta bien puesto a punto el sistema de inyeccion es comon rail el caso es que no hace falta ponerla a punto pero aun asi la he puesto con la marca .El caso es que no arranca y me gustaria saber si es motor lleva algun sistema de seguridad para que no arranque despues de una averia de este tipo

 

 

 

 

 

 

leyre
 
Mensajes: 1
Registrado: Enero/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  peguet 206 21/Enero/2011 - 21:24

Hola . .Tengo un peguet 206 del 2001 con 130000km . . Lo compre hace un año y aveces no me arranca y ademas aveces hace un ruido en marcha como si algo arastraria por el suelo en la parte derecha del coche . Haber si me me puede ayudar alguien..

 

Jose
 
Mensajes: 5
Registrado: Enero/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla anomalia antirrobo electronico 03/Enero/2011 - 02:13

Jose
 
Mensajes: 5
Registrado: Enero/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla anomalia antirrobo electronico 03/Enero/2011 - 02:12

Jose
 
Mensajes: 5
Registrado: Enero/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla anomalia antirrobo electronico 03/Enero/2011 - 02:12

Jose
 
Mensajes: 5
Registrado: Enero/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla anomalia antirrobo electronico 03/Enero/2011 - 02:11

La segunda llave te va arrancar siempre y cuando este codificada.

Debes saber que la llave no se descodifica por si sola a menos que se le caiga el chip que trae en su interior.

miguel
 
Mensajes: 1
Registrado: Diciembre/2010
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla anomalia antirrobo electronico 11/Diciembre/2010 - 00:54

si una llave se me bloqueo creen que con la de repuesto arranque

Antonio
 
Mensajes: 1
Registrado: Abril/2010
Estado: Off-line
Grupo: Nuevo usuario
 
 
  peugeot 206 12/Abril/2010 - 20:46

Hola a mi me pasa algo por el estilo, ami me sale en la pantalla ( anomalia antirobo-electronico) y no ay nada ni ningun signo de k lo an intentado robarlo, es mas, lo utilice para acer un recadito, lo pare 1h y cuando quise encenderlo...... pues eso es mi problema. si alguien me puede decir algo? Gracias
DAVID
 
Mensajes: 1
Registrado: Marzo/2010
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: Peugeot 206 no me arranca 29/Marzo/2010 - 23:20

DISCULPEN QUE ME META EN ESTA DUDA PERO YO TAMBIEN TENGO EL MISMO PROBLEMA PERO YO YA REVISE EL FLUJO DE GASOLINA Y SI HAY EL PROBLEMA CON EL MIO ES QUE NO HAY CHISPA YA CHEQUE LA BOBINA AFUERA DEL COCHE Y SI FUNCIONA OJALA ALGUIEN TENGA LA RESPUESTA EN EL SCANNER APARECE QUE ES LA BOBINA PERO REPITO LA BOBINA LA CHEQUE Y ESTA BIEN POR FAVOR AYUDENME CON ESTE PROBLEMA GRACIAS

ROLANDO
 
Mensajes: 2
Registrado: Marzo/2010
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Peugeot 206 no me arranca 14/Marzo/2010 - 00:34

QUITA EL COVERTO DE METAL QUE ESTA EN LA PARTE INFERIOR DEL MOTOR,  ENTRE LA CAJA Y EL MOTOR HAY UN CONECTOR DE COLOR NEGRO,  SE LLAMA SENSOR DE POSICION ,  VE QUE ESTE BIEN CONECTADO , ESTE ES UN LECTOR DE TIEMPO DEL MOTOR ESTE LE DA LA LECTURA A LA COMPUTADORA SI NO FUNCIONA ,  EL CARRO HACE ARRANCAR PERO  NO ARRANCA , Y UNO CRE QUE ES QUE NO TIENE CONBUSTIBLE , O QUE NO LE LLEGA CORRIENTE A LAS BUJIAS,  LO CUAL NO ES ASI ES POR QUE EL SENSOR NO PUEDE LEER EL GIRO  DEL PIÑON QUE MUEVE EL ARRANCADOR ,  POR LO QUE LA COMPUTADORA AL NO TENER LEECTURA DE MOBIMIENTO DE LA CORONA O PIÑON  QUE MUEVE EL ARRANCADOR PARA QUE EL MOTOR GIRE,  NO HACE EL PASE DE CORRIENTE  O COMBUSTIBLE ,   ME DEBES MIL DOLARES   OK   ROLANDO

jorge g
 
Mensajes: 2
Registrado: Marzo/2009
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: Peugeot 206 no me arranca 03/Mayo/2009 - 17:02

si gracias , ya lo intente , pero no resultó, alguna otra ayuda será agradecida, todos los 206 tienen el dispositivo antiarranque ? el boton que se supone esta cerca de la bomba de freno ,ydesbloquea el antiarranque , el mio no lo tiene.saben de  algun otro lugar?
Dani
 
Mensajes: 4
Registrado: Mayo/2009
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Peugeot 206 no me arranca 03/Mayo/2009 - 12:42

puebra desconectando la bateria durante unos minutos y asi le haces un reset al coche... si no funciona... no se que podria ser

suerte!

jorge g
 
Mensajes: 2
Registrado: Marzo/2009
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Peugeot 206 no me arranca 05/Marzo/2009 - 23:59

Hola amigos ,tengo un 206 1.6 premium mod 2006 ya cambie el carter la bomba de aceite y las parrillas de suspencion que estaban averiadas por el choque y ahora no me arranca, me marca modo eco en el display y no se activa la bomba de nafta ni la mariposa de la injeccion ( como lo hace cuando se pone en contacto)
No se si tienen algun dispositivo o boton como la partner que para estos casos de choque se acciona para el corte de nafta ,o hay que resetearlo?  pasa que no  tengo el dinero suficiente para gastar, y menos en cosas que no hagan falta, por eso consulto con uds. que veo que la tienen clara, desde ya muchas gracias.
<< 1 2

Usuarios activos
1939 usuarios activos: 0 miembros y 1939 huespedes en el foro.
 Reglas de mensaje
puedes escribir nuevos temas
puedes responder a los temas
puedes adjuntar archivos
no puedes editar tus mensajes
Contactar con el Administrador del foro.



La utilización del servicio vendrá condicionada por la previa aceptación de las Condiciones Generales de Uso del Servicio.

Foro gratis creado en ForosWebGratis.com. Crea tu propio foro aquí.