BIENVENIDO AL FORO DE EXPRESION RENAULT MEXICO, FRANCIA Y ESPAÑA :::VISITA http://monderenault.vije.net NO PUEDES PERDERTELO¡¡

FORO RENAULT
mi clio es una mierda .clio 1.2 16 v.expression
* E-mail:
* Password:
Registrarse Presentación Miembros Imágenes
¿Has olvidado tu Password?

1 2 3 >>
Autor Mensaje
cesar diaz
 
Mensajes: 1
Registrado: Abril/2014
Estado: Off-line
Grupo: Nuevo usuario
 
 
  solucion 16/Abril/2014 - 14:29

La falla que ocaciona que tu auto valla a cero revoluciones es el sensor de velocidad que va en la caja de velocidades, busca el tutoria en youtube de como quitarlo limpiarlo o en su defecto reemplazarlo.

 

Suerte.

Maigualida Acosta
 
Mensajes: 1
Registrado: Octubre/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Falla de caja automatica 11/Octubre/2013 - 03:49

Mi renault clio automático 2008 esta presentando una falla de caja que no h podido saber cual es ya que el escaner arroja error. Al ir a velocidad se siente un golpe repentino se enciende la luz o simbolo de auto y se siente como si el carro va a sobre marcha. Tambien ultimamente la luz del aireba y servicio se enciende. Ya no se que hacer le he cambiado dos veces el aceite de la caja han borrado en dos oportunidades la memoria de la computadora y la falla continua. Ayudenme por favor 

pepe
 
Mensajes: 1
Registrado: Octubre/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  renaul laguna 01/Octubre/2013 - 22:20

tengo un renaul laguna se me enciende la luz de averia de freno de parkin pero el freno funciona bien, el ordenador del taller no da fallo, alguien le ha pasado

josefoco
 
Mensajes: 1
Registrado: Septiembre/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Mi clio es un marrón 16/Septiembre/2013 - 12:54

Hola,despues de leer todo tengo el mismo problema de siempre, se enciende el testigo de gases y falla el ralentí, rateando y perdiendo fuerza.La 1ª vez que me lo hizo le cambie bujias y bobina y el problema se fue, ahora unos 3 años despues aparece y voy a empezar por las bujias. El concesionario me da miedo porque lo lleve y me dijeron ....estaban más perdidos que yo, que me he hecho experto y lo que no quiero es que empiezen a cambiar cobrar y probar .

Saludos.

carmen
 
Mensajes: 1
Registrado: Agosto/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  averia renault cio 27/Agosto/2013 - 23:36

Hola,tengo un clio 1500 DCI85cv y se le enciende el aviso de fallo elestronico,  cuando voi conduciendo tan normal y se me viene a bajo la acleracion,mantengo pisado el pedar y no responde.se apaga el aviso y sigue normal .no salgo del taller siempre tiene algo.alguien m podria ayudar . gracias

 

NATALIA MARTINEZ
 
Mensajes: 1
Registrado: Julio/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  FALLO AL ENCENDER CLIO 03/Julio/2013 - 16:31

HOLA, TENGO UN RENAULT CLIO DEL 2011 Y DESDE HACE UN MES APROX. CADA VEZ QUE LE DOY AL CONTACTO PARA DESPUES ARRANCARLO ME DA UN "FALLO" (SUENA UN PI-PI-PI, NO SE ENCIENDE NINGUNA LUZ) Q PODRIA SER? GRACIAS!

jose
 
Mensajes: 1
Registrado: Abril/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  renault clio se acelera solo 13/Abril/2013 - 20:42

tengo un renault clio 1.4 16v y de vez en cuando se acelera solo se enciende la luz de averia y no responde .le han hecho una diagnosis y medice el mecanico que pude ser el cuerpo mariposa o sensor de presion del colector de admision

jesus
 
Mensajes: 4
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  LUZ FALLO ELECTRICO RENAULT CLIO 1.2 16V. EXPRESSION 12/Abril/2013 - 12:44

Vuelvo a daros noticias sobre este fallo. Después de cambiarme 3 Potenciometros del Acelerador, lo llevo a la Renault y me dicen que es del cableado del pedal que tiene microcortes. Al día siguiente recogo el coche y antes de 24 horas, se vuelve a encender la luz de fallo electrico. La Factura 170 euros. 

Lo vuelvo a llevar a la Renault y ahora es La Caja de Mariposas 400 euros.  ¿ Qué será lo próximo? Yo ya no me fío de nadie, ni siquiera de la Casa Renault en Córdoba.

El coche ha ído a la cochera y allí se morirá de pena, porque creo que echarle dineros a un Renault Clio de estos, es tirarlo, es un pozo sin fondo.

Antonio
 
Mensajes: 1
Registrado: Marzo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Renault Clio 2013 23/Marzo/2013 - 08:37

Mi renault clio es un desastre.A los DOS dias de comprarlo falló el ordenador de abordo y llevo tres meses luchando para que me lo cambien y dicen que fallan todos y que no hay repuesto

fernando
 
Mensajes: 1
Registrado: Febrero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  ayuda xfa 16/Febrero/2013 - 21:09

tengo un clio 2 1.2 16v , ya no dava mas le hise motor nuevo . arranca pero sube la temp a 25 o 30  despues se apaga y no arranca asta que baja la temp a 0   ayuda porfa ,,......desde ya muchas grax

CECILIA
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  problemas con mi clio del año 2001 11/Diciembre/2012 - 05:37

hola, buenas, resulta que mi clio despues d unos dias parado d repente se le ha encendido la luz de chibato de luz de escape de gases y cuando lo arranco el coche tiembla..entonces si alguien tiene o ha tenido antes este problema xfavor decirme algun tipo d solucion xk no tengo mucha pasta i me da miedo d k sea algo grabe...es un 1.200 16 v a gasolina.

ayuda xfavor!!!

ana
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  mi renault me tiene cabeza abajo 07/Diciembre/2012 - 11:03

tengo un renault clio gasolina2001 motor 1200 y ayer se le encendio una luz de color naranja alado de los kilometros es como un rrollito o parecido alas pilas ke sera lo ke le pasa agredeceria la respuesta pa saver alo ke me atengo y cuanto saldria areglarlo

 

javier
 
Mensajes: 1
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: mi clio es una mierda .clio 1.2 16 v.expression 14/Noviembre/2012 - 10:05

lo solucioné moviendo cada fusible de la caja de fusibles

Felix Antonio De Jesus Joaquin
 
Mensajes: 2
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  nissan 09/Noviembre/2012 - 11:51

necesito ayuda, tengo un platina 2006, me encidio la luz de la transmision automatica, lo lleve al mecanico, lo conecto a la computadora y dijo que tenia el sensor de regimen de turbina dañado, lo cambiamos, al otro dia me encendio la luz otra vez, lo lleve donde el mismo mecanico pues se supone que era el mismo problema, a lo mejor el sensor que me monto estaba defectuoso tambien, me dice que no, que da el mismo codigo pero que el midio las revoluciones del sensor y esta bien, que ahora podria ser la computadora o la transmision... necesito ayuda por favor, que podria ser?? el carro me esta dando unos golpes al pasar los cambios, cuando me paro y vuelvo a arrancar parece que esta en 3era. o algo asi, ademas cuando me paro da un golpe como al volver a primera.

facundo
 
Mensajes: 1
Registrado: Octubre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  ruido al doblar a mano izquierda 12/Octubre/2012 - 18:26

hola soy facundo tengo un clio2 hace 4 meses tube un impacto en la rueda izquierda y le tube q cambiar 2 amortiguadores parrilla rotula precar parrilla, lo lleve a la agencia renault para que me hagan el servi y se le fue el ruido cuando doblaba a mano izquierda se le fue por  meses y me dijieron que si volvia hacar ruido era la gazoleta, bueno ahora se las cambie a la gazoleta junta las criqueta, lo baje un poquito pq quedo muy alto, pero sigue haciendo ruido cuando doblo muy despacio y no cuando doble fuerte dicen ellos que puede ser la caja de la direccion que a quedado sencible no tiene juego no pierde aceite nada que sea corrido un diente y esta tocando un buje de la caja y cuando se gaste ese buje va dejar de hacer ruido. saludos espero una respuesto x fa

DANIEL GARCIA
 
Mensajes: 1
Registrado: Septiembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  FALLO MANDO LUCES Y LIMPIAPARABRISAS 27/Septiembre/2012 - 03:11

Buenos dias,

Tengo un problema con mi renault clio del año 2009, las luces estan siempre fijas y no me permite apagarlas ni usar la luz de largo alcanse igual que tampoco me hace nada la palanca del limpiaparabrisas por mucho que le ponga posiciones distintas no hace nada la unica manera que funcionen las escobillas es echandole agua de resto no hace nada mas, no se si es algun RELE o algo, los fusibles estan bien, alguien le ha pasado lo mismo?

Juan
 
Mensajes: 1
Registrado: Septiembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: renault clio 22/Septiembre/2012 - 09:32

Tuviste alguna respuesta o solución? tengo el mismo problema desde hace medio año y no puedo solucionarlo...

Gracias por la información.

Saludos

diego
 
Mensajes: 1
Registrado: Septiembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Mi Clio es también una mierda 10/Septiembre/2012 - 09:28

capo, es una pavada, sacale el catalizador y chau problema. se tapa cada 25.000 km, a mi hermano le paso lo mismo

 

carlos
 
Mensajes: 1
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Problema Clio 2002 13/Agosto/2012 - 15:00

Mi Clio RTE años 2002 cuando esta en marcha se baja de revoluciones y tiende a apagarse, en algunas ocasiones lo hace y se baja el medidor de temperatura.

ya le cambie las bobinas, la bomba de gasolina, lo soncronizaron y le cambiaron filtros de aire y gasolina

Me tiene desesperado la falladera y alguien me dijo que era un problema de masa que tienen muchos clios alguien sabe algo al respecto?

jose
 
Mensajes: 1
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: Re: mi clio es una mierda 08/Agosto/2012 - 12:29

les han resuelto el problema del clio! con esa bendita luz de testigo de fallo elec trico? el mio tiene ese problema tambien, me dicen que pueden ser tres de estos sensores


8000139460 POTENCIOMETRO-PEDAL-ACELERADOR-RENAULT-KANGOO-RENAULT-CLIO-2.jpg
Tamaño: 34624
Tipo: image/pjpeg
 
8200121800 sensor-presion-colector-de-admision-map.jpg
Tamaño: 9900
Tipo: image/pjpeg
 
8200166870.jpg
Tamaño: 7751
Tipo: image/pjpeg
jesus
 
Mensajes: 4
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: mi clio es una mierda 03/Agosto/2012 - 12:40

Gracias por la respuesta, ya me lo arreglaron una vez así y ha estado un tiempo funcionando, hoy a vuelto al taller. El problema de todo esto es que el que lo sufre es lo que ocurre, porque no quiero ni pensar ir en carretera y que no te acelere el coche, te pueden pasar por encima todos los camiones que vengan por detrás y después a ver a quien se lo explicas que no te respondía. estoy loco por cambiarlo, he tenido cerca de 10 coches pero ninguno tan malo como este.

jesus
 
Mensajes: 4
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Mi Clio es también una mierda 03/Agosto/2012 - 12:27

Estoy desesperado, tengo un clio expression 1.2 16v. del año 2002, y llevo mas de 2 años con el coche averiado. Cuando le da la gana se le enciende el piloto famoso de averia (todo el que tiene un clio sabe cual es) y no acelera. Ya le han cambiado el potenciometro del acelerador, las bujías con la bobina completa y ahora mismo acabo de volver a dejarlo en el taller. NO VOLVERÉ A COMPRARME UN RENAULT EN MI VIDA.

juan
 
Mensajes: 1
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: mi clio es una mierda 01/Agosto/2012 - 08:46

el fallo esta en el cable del potenciometro del acelerador que esta cogido en el pedal del embrague tienes que separarlo del pedal de embrague y dejarlo suelto de ese forma al pisar el embrague no se mobera el cable del potenciometro y no te dara fallo , tuve esa misma averia y se arregla facilmente un saludo y suerte

david
 
Mensajes: 1
Registrado: Julio/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: renault clio 21/Julio/2012 - 20:59

tengo un renaul clio 2002 1.4 16v la falla que presenta este carro baja revolucion y da tirones en marcha .....uf..me tiene loco ese carro  la compresion defectuosa le repare el motor completo...compre bobinas inyectores valvulas iac de todo y pruebas a la computadora de todo y no se que sera la falla en verdad...........si alguien sabe de esta por favor si se arregla no se que hacer..si llorar o reir...

Tania
 
Mensajes: 4
Registrado: Julio/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: respuesta a mi comentario por favor necesito informacion de alguien 20/Julio/2012 - 09:50

Hola, yo tengo un Clio que presentó las mismas fallas, lo llevé a que lo checaran y lo que le cambiaron fué la valvula jack y otra pieza (no recuerdo el nombre) ésta es una plaquita que según me dijeronregula los tienpos. ( perdón pero no recuerdo el nombre), en conclusión: la valvula jack, una vez cambiando ésto, ya no dió ninún problema.

juan
 
Mensajes: 1
Registrado: Junio/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  respuesta a mi comentario por favor necesito informacion de alguien 15/Junio/2012 - 09:03

hola buenas tarde tengo problemas con mi renault clio, me da tirones y parece que tenga mala inyeccion y a consecuencia de eso no corre no va fino es como si se ahogara

julian
 
Mensajes: 1
Registrado: Mayo/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla rulito clio 23/Mayo/2012 - 19:58

hola como estas.queria saber si te solucionaron el problema de que se te enciende el rulito cuando salias andando en el clio y te empieza a cabecear. lo enchufe en la computadora pero no salta nada porque no es una falla que en mi auto lom haga siempre, yo supongo que son los inyectores pero nadie me sabe decir nada. desde ya agradezco tu respuesta

Fernando
 
Mensajes: 1
Registrado: Abril/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: mi clio es una mierda 16/Abril/2012 - 11:41

El mio con 2000 km hace lo mismo lo paro y se resetea el problema, vuelve al rato o al otro dia

gonzalo
 
Mensajes: 1
Registrado: Abril/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: mi clio es una mierda 16/Abril/2012 - 10:51

tengo el mismo problema, si alguien tiene una solucion la agradeceria

dimas
 
Mensajes: 1
Registrado: Abril/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  mi clio es una mierda 08/Abril/2012 - 23:21

necesito saver cual es realmente el problema del clio de que cuando lo arrancas lo dejas calentando un ratito y cuando salis lo aceleras normal y me prende la luz testigo con el dibujo de un rulito amarillo y me limita la velocidad?? desde ya muchas gracias gente!!

 

1 2 3 >>

Usuarios activos
2739 usuarios activos: 0 miembros y 2739 huespedes en el foro.
 Reglas de mensaje
puedes escribir nuevos temas
puedes responder a los temas
puedes adjuntar archivos
no puedes editar tus mensajes
Contactar con el Administrador del foro.



La utilización del servicio vendrá condicionada por la previa aceptación de las Condiciones Generales de Uso del Servicio.

Foro gratis creado en ForosWebGratis.com. Crea tu propio foro aquí.

VISITA http://monderenault.vije.net OFRECEMOS ENVIO DE REFACCIONES DE CUALQUIER RENAULT A TODO EL MUNDO¡¡ CHECA LA PAGINA PARA MAS INFORMACION