CHRYSLER NEON

Sitio dedicado a los Amantes del Chrysler Neon, intecambia repuestos, comparte fotos, discute de Mecanica

CHRYSLER NEON
Falla neon
* E-mail:
* Password:
Registrarse Presentación Miembros Imágenes
¿Has olvidado tu Password?

1 2 >>
Autor Mensaje
daniel contreras lopez
 
Mensajes: 1
Registrado: Marzo/2014
Estado: Off-line
Grupo: Nuevo usuario
 
 
  neon 98 se apaga 22/Marzo/2014 - 16:28

TENGO UN NEON 98 standar Q SE APAGA SIN CAUSA APARENTE, AUNQUE VUELVE ARRANCAR INMEDIATAMENTE. NO SE COMO ARREGLAR ESTA FALLA. podrian ayudarme ya tengo 6 meses con el problema

Daniel
 
Mensajes: 1
Registrado: Noviembre/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Fusible de encendido lo quema 16/Noviembre/2013 - 00:31

el neon 2000 quema el fusible de encendido y se apaga... a que se debe, ¿alguien que haya tenido el mimo problema? el fusible que le pongo es de 20

cesar
 
Mensajes: 1
Registrado: Agosto/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: problemas de temperatura 01/Agosto/2013 - 00:23

cambia la tapa del radiador por una de 16 libras de presion, eso me paso a mi y lo resolvi cambiandole la tapa.

juan
 
Mensajes: 1
Registrado: Julio/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  problemas de temperatura 19/Julio/2013 - 15:47

hola gente les ago una consulta de la nada mi neon 2000 emoeso a suvir temperatura pense quer podria ser el termostato y se lo saque lo arme sin termostato y sigue suviendo la temoeratura y cuando lo apago el vidon de reserva hierve le puse el termostato de nuevo y siogue calentando desde ya grasias ....

 

cristian raul pulverini
 
Mensajes: 2
Registrado: Mayo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  neon 2002 automatico 22/Mayo/2013 - 14:45

hola seguro tenes tapado el flautin y te esta jodiendo el paso a paso !

FELISMON
 
Mensajes: 2
Registrado: Mayo/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: neon 98 automatico 07/Mayo/2013 - 03:34

cambia el filtro regulador de gasolina que esta en el tamque y prueba

 

Yeni Salazar
 
Mensajes: 1
Registrado: Febrero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  fallas mecanicas 22/Febrero/2013 - 15:42

con una consulta, resulta que a mi vehiculo se le encendio un check que dice SERVICE ENGINE SOON, cuando retrocedo se apaga el vehiculo y cuesta que arranque le hice limpieza al sensor del cigueñal y arranco pero siempre se sigue apagando y quisiera que me orientaran para poder repararlo.. gracias

 

OCTAVIO
 
Mensajes: 2
Registrado: Enero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: Re: Re: neon 98 automatico 08/Enero/2013 - 13:29

perdon era el sensor de temperatura del motor, ojo aunque la marque adecuada en tu tablero le manda equibocada la informacion a la computadora 

OCTAVIO
 
Mensajes: 2
Registrado: Enero/2013
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: Re: neon 98 automatico 08/Enero/2013 - 13:27

 Entiendo el problema y si preguntas en el foro es porque el escaner no te dijo nada... entonces si el problema es como que se jalonea despues de cierto tiempo aunque si lo aceleras un poco vuelve a su paso y si no lo haces se apaga a la velocidad que sea, aveces tarda en arrancar y cuando llegas a un semaforo de mantener revoluciones bajas de repente se apaga.

Bien tu problema puede ser el sensor del oxigeno, esta abajo del sensor de posiscion de el arbol de levas abajo del pulmon del aire. Tiene un arnes con tres cables y es circular. El precio aqui en México esta en 230 pesos y es facil de cambiar.

 

Nota: Si te marca error la computadora te sugiero que mejor lo escanees para que tedigan bien que tiene y si no aparece el error este puede ser. 

Un saludo y suerte

Raul nazar
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: recalentamiento 31/Diciembre/2012 - 21:54

hola. debajo de la admision hay una manguera que no se ve a simple viata, debes de retirar el conjunto de admision y varificar que la maguera no este doblada obtruyendo el paso de agua, si esta es original y no esta doblada, debes de verificar la empacadura de la camara, ademas cuando un motor tiene los cilindros rectificados a mas de 040 es posible que caliente mas de lo normal, eso solo lo puedes verificar con la historia del propietario anterior o desaarmontando la camara. la falta de termostato no te produce un sobrecalentamiento, a mi neon se lo quite por un tiempo y no produjo sobrecalentamiento. debes de verificar el funcionamiento de los ventiladores, 1 sincronico, 2 si es automatico. tambien si el radiador esta obtruido por sucio o el condensador del aire acond.debes de verificar la presion de la tapa del radiador debe de ser de 16 lb.

claudia
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: neon 98 automatico 16/Diciembre/2012 - 08:12

hola tengo un neon 98 automatico le, tengo la misma falla comienza con cabeceo y luego de un tiempo voy andando tranquila y simplemente se apaga (como si sacara la llave) pudiste solucionar tu falla con eso que le hiciste??? porfa contestame hace 2 años q venimos luchando con esto y ya gastamos mucho dinero ya no sabemos que hacer.. ayudaaaaaaaaaaa

Jesus Serpa
 
Mensajes: 1
Registrado: Diciembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Neon 97 01/Diciembre/2012 - 10:32

hola amigos, les saludo desde Venezuela, les comento que tengo un neon 97 me daba falla que se apagaba en marcha lo tuviera acelerado o no, en cualquier velocidad, ahora se apago y prende con una tembladera no acelera ni nada, ya le cambie el sensor tps, el sensor del cigueñal y nada, me esta volviendo loco este carro ojala puedan ayudarme, gracias!

leizer arias
 
Mensajes: 1
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  neon 97 manual 06/Noviembre/2012 - 16:20

hola buenas tardes, tengo un neon 97 caja manual y tengo el siguiente problema, al momento de encenderlo se acelera a 2000 revoluciones y cuando enciendo el aire sube aun mas, ya cambie el iac y continua igual . agradezco su sugerencia . gracias

Jose luis gil Blanco
 
Mensajes: 1
Registrado: Noviembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Falla neon 98 02/Noviembre/2012 - 16:21

Buenas, necesito que me ayuden con esto tengo una falla en mi carro neon 98. cuando voy en marcha el se me apaga, yo lo prendo y responde de una vez. lo he llevado a los mecanicos lo han escaniado y no le encuentran la falla por favor necesito que me a ayuden con esta falla  

martincito
 
Mensajes: 1
Registrado: Octubre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Re: neon 98 automatico 29/Octubre/2012 - 09:16

Una preguntas me orientas dondes estan esas dos valvulas  y el sensor de leva por que tengo ese preoblema.

 

gracias

edwin ventura
 
Mensajes: 6
Registrado: Octubre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: neon 98 automatico 25/Octubre/2012 - 21:37

La presión de gasolina es normal (50 psig), ya que de la salida de la bomba es regulada.

Si prende retardado es el sensor de leva.

si al acelerar se te ahoga es por el sensor de temperatura, hay que reemplazarlo. Prueba desconectando el cable en el enchufe de este sensor que va a la computadora veras que el motor tiene mas fuerza

edwin ventura
 
Mensajes: 6
Registrado: Octubre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla de la caja. 25/Octubre/2012 - 21:29

Reemplazarle el filtro mas el aceite del hidromatico y falla resuelta. Asi estaba el mío

yoan mendez
 
Mensajes: 2
Registrado: Octubre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  recalentamiento 24/Octubre/2012 - 20:51

buenas noches amigos compre un neon 98 automatico pero no traia el termostato me presenta falla y se recallienta en subidas y con el aire acondicionado encendido, sera por el termostato tambien me exploto el radiador y se lo cambie ayudenme ya no consigo q hacerle y si saben donde ubicar el termostato porq esta agotado saludos 

wuilson
 
Mensajes: 2
Registrado: Octubre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  chrysler neon 09/Octubre/2012 - 23:39

tengo un neon el en el aire me trabaja muy bien me hace todos los cambios pero cuando lo bajo al piso y lo aplico y se ciente cuando aplica pero no anda y lo pongo en retroceso y anda bien pero pera de lante no que podria tener  gracias 

 

karen
 
Mensajes: 1
Registrado: Septiembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: falla de la caja. 20/Septiembre/2012 - 13:16

ami me paso lo mismo! en estos momentos lo acbao de llevar el mecanico y me dijo que eran los discos de la transmicion y qe me sale en 5 mil pesos arreglarlo!! qe puedo andar asi por mientras nomas que no le de mucha carrilla... me dijo qe para que funcionara mejor lo pusiera en neutral y despues en drive.. cuentame que a pasado con tu carro?

ricardorodriguezlozano
 
Mensajes: 1
Registrado: Septiembre/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  tengo problemas con caja de fusibles del motor 07/Septiembre/2012 - 00:18

tengo  problemas  con  caja  de  fusibles del  motor   el  fusible   de  20   amp  que  enciende  el  motor  se  calienta  y  se  quema  el  fusible   pense  que  es  un  corto   cheque  los  cables  que  van  de  el  arnes  y  un  estaba  haciendo  corto  lo  solucione  pero  todavia  sigue  haciendo  lo  mismo  solo  lo  calienta  el  fusible   esto  lo  empezo  despues  quele  puse  sonido   al  auto   y  separe  el  sonido desde  la  bateria     y  baja  de  intencidad   los  focos  y luses  interiores  cuando  prendo   el  estereo   y  aun  apagado  el  estereo  se   calienta  fifible 

isbelia
 
Mensajes: 1
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  falla de la caja. 13/Agosto/2012 - 10:44

buenos dias amigo, tengo un neon año 97, viaje en el y todo bien vno muy bien, pero al otro dia me prende bien le aplico el retroceso y bien y tambien hacia adelante, pero cuando salgo no me hace los cambios solo se siente el motor como si fuera forzado, me dicen que es el cuerpo de valvulas que mantenimiento, que es el gobernador, que se daño la caja, no se que hacer te agradezco en lo que me puedas ayudar, gracias...

Jorge Silva Iriarte
 
Mensajes: 1
Registrado: Agosto/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Neon 98 le 12/Agosto/2012 - 18:15

Hola como estas mira fijate el sensor de arbol de levas es facol de desramar proba limpiarlos y que la ficha acople bien con eso deberias resolver el problema

jesus
 
Mensajes: 1
Registrado: Julio/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: neon 98 automatico 10/Julio/2012 - 17:49

Amigo estoy nuevo en el foro, tengo un neon igual con la falla que tu tines en tu neon, que solucion le conseguiste a dicha falla, , gracias ante mano

marcelo
 
Mensajes: 1
Registrado: Junio/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: neon 98 automatico 26/Junio/2012 - 22:18

hola amigo, te cuento que yo tengo en mi neon aparentemente el mismo problema que vos. no me arranca en frio y falla hasta que calienta, me guustaria saber que le cambiaron al tuyo para solucionarlo, gracias

jorozco
 
Mensajes: 1
Registrado: Marzo/2012
Estado: Off-line
Grupo: Nuevo usuario
 
 
  VOY A COMPRAR UN NEON-2000 15/Marzo/2012 - 22:06

ME VENDEN UN NEON 2000 SERIA EL 1er nEON QUE VOY A TENER Y QUIERO SABER QUE FALLAS MAS COMUNES PRESENTAN ESTOS CARROS O QUE LE PODRIA CHECAR PARA VER SI ESTA BUENO O SI SON BUENOS, DISCULPEN LA PREGUNTA PERO SI ME PUDIERAN ORIENTAR SE LOS AGRADECERIA. GRACIAS

larry marin
 
Mensajes: 2
Registrado: Octubre/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: neon 98 automatico 09/Noviembre/2011 - 09:54

Ya encontre la falla, le cambie las valvulas IAC  y la TCP, ademas de eso limpie el sensor de leva y listo...

jose
 
Mensajes: 2
Registrado: Octubre/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  mucho consumo deaceite i humo azul 08/Octubre/2011 - 12:32

Amigos hace poco le repare el motro a mi carro un neon 97, pero que consumiendo mucha aceite y bota humo con olor a aceit. el mecanico me dice que pueden ser las guias de las valvulas. que opinan uds ?

 

jose
 
Mensajes: 2
Registrado: Octubre/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: Falla neon 08/Octubre/2011 - 12:28

amigo los cables del conector del sensor de kilometraje que va en la caja

larry marin
 
Mensajes: 2
Registrado: Octubre/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  neon 98 automatico 04/Octubre/2011 - 11:13

mi neon 98 automatic en la mañana tarda mucho para encender, le echo gasolina en el cuerpo de aceleracion y desdues de varios intentos prende.

mande a chequear presion de la bomba de gasolina 50Lbs, me dijeron en la venta de repuesto que era muy poco que por lo menos debe ser 65Lbs, le coloque la nueva, con filtro nuevo, le cambie las bijias, quedo igual,

Otro de mice es la valvula tps, otro es el sensor de leva, se me daño el arranque de tantos intentos mañaneros o cuando esta frio.

Aun sigue la falla.

cuando esta en marcha, trato de adelantar a otro vehiculo y hace como si perdiera fuerza.(ahogadose).

Agradezco aquien me pueda ayudar...

1 2 >>

Usuarios activos
14 usuarios activos: 0 miembros y 14 huespedes en el foro.
 Reglas de mensaje
puedes escribir nuevos temas
puedes responder a los temas
puedes adjuntar archivos
no puedes editar tus mensajes
Contactar con el Administrador del foro.

La utilización del servicio vendrá condicionada por la previa aceptación de las Condiciones Generales de Uso del Servicio.

Foro gratis creado en ForosWebGratis.com. Crea tu propio foro aquí.