Mecanicos

foro para intercambiar informaciones

Mecanicos
Problemas con tu platina ???
* E-mail:
* Password:
Registrarse Presentación Miembros Imágenes
¿Has olvidado tu Password?

1 2 3 4 5 6 >>
Autor Mensaje
Leo Rodríguez
 
Mensajes: 2
Registrado: Septiembre/2011
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: no prende la luz de stop 23/Septiembre/2011 - 00:27

Si ya checaste : Fusibles, Focos y todo bien, checa el switch del freno, su funsión es accionar las luces del freno, se encuentra donde esta el pedal del freno, es como un apagador de pusch, jiralo a la  izquierda para quitarlo, claro desúés de desconectarlo, si lo puedes limpiar ok, porque hay que deswtaparlo con mucho cuidado porque puedes romperlo y ya no te servira; una vez que lo limpies con wd40  prueba que funcione, si no, tendras que cambiarlo por uno nuevo. procura que sea original porque el generico falla muchu.

Julio Cararoja
 
Mensajes: 1
Registrado: Mayo/2010
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: no prende la luz de stop 04/Mayo/2010 - 04:45

Debes de verificar el switch del stop o esta pegado o ya no sirve, se encuentra atras del pedal del freno
FELIX
 
Mensajes: 1
Registrado: Enero/2010
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: no prende la luz de stop 28/Enero/2010 - 19:01

HOLA, RECIEN ME PASO, EL PROBLEMA ERAN LOS FOQUITOS.
MIGUEL ANGEL
 
Mensajes: 1
Registrado: Abril/2009
Estado: Off-line
Grupo: Nuevo usuario
 
 
  Re: no prende la luz de stop 03/Abril/2009 - 22:26

muy bien mi estimado:

paso 1 abajo del tablero está el switch del stop que se acciona con el pedal del freno...

paso 2 desconecta el pluj eléctrico, gira el switch hasta que lo libere...

paso 3 intenta destaparlo y limpiarlo ya que el ollin no deja que haga contacto o ve a la refaccionaria y pidelo como apagador del freno, es universal para renault clio, cuesta al rededor de 260 pesitos, este es de profundidad ajustable y solito se ajusta al colocarlo. y problema resuelto, recuerden que un foco de media vida entrega el 80% de su luminosidad, un foco de media vida y sucio entrega solo el 50% al 40% de su luminosidad, saludos


2767.jpg
Tamaño: 8190
Tipo: image/jpeg
 
Diego
 
Mensajes: 1
Registrado: Enero/2009
Estado: Off-line
Grupo: Nuevo usuario
 
 
  no prende la luz de stop 23/Enero/2009 - 06:37

Hola  

tengo un problema con mi platina  lo que pasa es de que no prende la luz de stop  al frenar  ya cheque los fusibles  y estan bien  que podria ser

1 2 3 4 5 6 >>

Usuarios activos
1126 usuarios activos: 1 miembros y 1125 huespedes en el foro. (victoria)
 Reglas de mensaje
puedes escribir nuevos temas
puedes responder a los temas
puedes adjuntar archivos
no puedes editar tus mensajes
Contactar con el Administrador del foro.



La utilización del servicio vendrá condicionada por la previa aceptación de las Condiciones Generales de Uso del Servicio.

Foro gratis creado en ForosWebGratis.com. Crea tu propio foro aquí.